[앱]미니빅 앱을 사용하고 싶은데 호환되는 OS 버전이 어떻게 되나요?

'미니빅' 앱이 지원하는 스마트폰 OS 버전입니다.

iOS : 10.0 이상

Android : 4.3(API18) 이상


안내된 버전보다 낮은 버전을 이용하신다면,
소프트웨어 업데이트를 진행한 후 '미니빅' 앱을 사용하실 수 있습니다.

만약 소프트웨어 업데이트를 진행하여도 사용하는 스마트폰의 OS 버전이 안내된 버전보다 낮은 버전이라면,
'미니빅' 앱을 사용하실 수 없습니다.